alsa-utils system dep

Dependency Availability

Arch Linux
All Versions
alsa-utils
 
CentOS
All Versions
Not available
 
Cygwin
All Versions
Not available
 
Debian
Sarge
alsa-utils
Etch
alsa-utils
Lenny
alsa-utils
Squeeze
alsa-utils
Wheezy
alsa-utils
Jessie
alsa-utils
Sid (Unstable)
alsa-utils
 
Fedora
17 (Beefy Miracle)
alsa-utils
18 (Spherical Cow)
alsa-utils
19 (Schrödinger's Cat)
alsa-utils
20 (Heisenberg)
alsa-utils
Fedora 21
alsa-utils
Fedora 22
alsa-utils
 
FreeBSD
All Versions
Not available
 
Gentoo Linux
All Versions
media-sound/alsa-utils
 
Mandrake/Mandriva Linux
All Versions
Not available
 
openSUSE
All Versions
Not available
 
Mac OS X
Leopard
Not available
Snow Leopard
Not available
Lion
Not available
Mountain lion
Not available
Mavericks
Not available
Yosemite
Not available
 
Red Hat Enterprise Linux
All Versions
Not available
 
Ubuntu
Karmic
alsa-utils
Lucid
alsa-utils
Maverick
alsa-utils
Natty
alsa-utils
Oneiric
alsa-utils
Precise
alsa-utils
Quantal
alsa-utils
Raring
alsa-utils
Saucy
alsa-utils
Trusty
alsa-utils
Trusty (Python3)
alsa-utils
Utopic
alsa-utils
Utopic (Python3)
alsa-utils
Vivid
alsa-utils
Vivid (Python3)
alsa-utils
Wily
alsa-utils
Wily (Python3)
alsa-utils
Xenial
alsa-utils
Xenial (Python3)
alsa-utils
 

Raw Rosdep Data

  {"arch"=>["alsa-utils"], "debian"=>["alsa-utils"], "fedora"=>["alsa-utils"], "gentoo"=>{"portage"=>{"packages"=>["media-sound/alsa-utils"]}}, "ubuntu"=>["alsa-utils"]}
      

Used in Packages

Package usage not currently computed.